chrometweaks.org

Do you know any good cluster iPage hosting service?

Click Here To View All Answers...


First off, Do you know any good cluster iPage hosting service? Thanks in advance for any comment. Second question.. I installed a flash header, and I know it's right because I'm not getting any errors, and if I right click on the header it, drops down the flash menu, Rewind, Play, Loop..etc.. Anyway, I can't see it.. It's just a white blank banner. Anyone have this problem, and got it corrected? I can eliminate some ofyour replies by saying, I have Flash MX 2004 Pro, so I should have the correct player..

Anyway, the addy is.

Http://www.nookieware.net/shoppingcart.

If any of you can view it, please let me know...

Comments (138)

That's a good question. I'm not sure what is the right answer. I'll do some investigation and get back to you if I got an anything. You should email the people at iPage as they probably could answer your iPage question..

Comment #1

Sounds like you didnt embed the flash movie right.

Paste the code maybe I can help.

Or pm me..

Comment #2

I have this is my header.php. Maybe I'm wrong, I have no clue.. I appriciate your help..

This post has been edited by.

Kevin_79.

: 14 July 2004, 22:46..

Comment #3

Wen I tried doin somn it made errors in frontpage and made it close all the time.

Dunno wuts wrong.

Maybe ill look into it later today..

Comment #4

The only thing I would suggest is moving the swf file in to your catalog/folder.

Or in your case shoppingcart/ folder wen you do tat and if it stil doesnt work pm me and ill check it out..

Comment #5

Well it's up now, but it's not sized right. Way to small. Needs to fill the top..

Any help resizing would be appriciated...

Comment #6

I do like this..use DM or Frontpage to make your own header and upload it to your header text part......of course check the width of your shop first.

...hope this helps..

Comment #7

Did you mean the flash intro? If yes I can see it...

Comment #8

No the header at the top, it's very small and it didn't size out right...

Comment #9

See check it out..

Http://www.nookieware.net/shoppingcart.

The flash gets chopped off. It's missing like 75 percent. Wierd. It's set to 996x150 which is full window size. Who knows.. All I know is this crap is dring me nuts..

This post has been edited by.

Kevin_79.

: 15 July 2004, 06:55..

Comment #10

All you have to do is make the width="100%".

In BOTH places in the embed tags..

Comment #11

They are set to 100, I think. Here is the code straight out of my header.php...

Comment #12

N/V thanks for the help.. I got it. I just redid my whole header file, and changed the php to html, and used the html embed..

Http://www.nookieware.net/shoppingcart..

Comment #13

I installed a flash header, and I know it's right because I'm not getting any errors, and if I right click on the header it, drops down the flash menu, Rewind, Play, Loop..etc.. Anyway, I can't see it.. It's just a white blank banner. Anyone have this problem, and got it corrected? I can eliminate some ofyour replies by saying, I have Flash MX 2004 Pro, so I should have the correct player..

Anyway, the addy is.

Http://www.nookieware.net/shoppingcart.

If any of you can view it, please let me know...

Comment #14

When you right click on it?.

Here is the original link, I have it linked too..

Http://nookieware.net/trial/.

This post has been edited by.

Kevin_79.

: 14 July 2004, 21:46..

Comment #15


This question was taken from a support group/message board and re-posted here so others can learn from it.