chrometweaks.org

Where can I get free iPage web host with no ad?

Click Here To View All Answers...


Question I have... Where can I get free iPage web host with no ad? Thanks for any response. Second question.. Credit Class & Gift Voucher contrib error, e-mails not working..

This is the mesage I get when I send a gift voucher via the admin panal. the links dont work because they dont include the section to my store. in this contribution where is this information stored? thanks for the help..

This post has been edited by.

KaoticSnow.

: 11 April 2004, 07:59..

Comments (22)

Hmm... I need to find out myself. I don't know what is the answer to your question. I'll do some poking around and get back to you if I discover an useful answer. You should email the people at iPage as they probably could help you..

Comment #1

Bla, I have no access to the Send Vouture function. I simply get the error above, anyone know whats causing it?..

Comment #2

Ok, I'm getting despraste. I'd really like to get this problem solved, anyone have any ideas at all???..

Comment #3

Was this ever sorted, as I am now getting the same thing. It used to work on an old iPage site I had...

Comment #4

I gave up becaue I never got any help with it form here. it still dosent work...

Comment #5

Credit Class & Gift Voucher contrib error, e-mails not working..

This is the mesage I get when I send a gift voucher via the admin panal. the links dont work because they dont include the section to my store. in this contribution where is this information stored? thanks for the help..

This post has been edited by.

KaoticSnow.

: 11 April 2004, 07:59..

Comment #6

Fatal error: Cannot redeclare tep_db_connect() (previously declared in /homepages/44/d97025904/htdocs/catalog/admin/includes/functions/database.php:13) in /homepages/44/d97025904/htdocs/catalog/admin/includes/functions/database.php on line 13.

Ok I tried re-uploading gv_mail.php and now I get this error, why would I get this when I simply uploded a file? noting elce changed. I might add that I get the error in the admin CP.

This post has been edited by.

KaoticSnow.

: 12 April 2004, 05:51..

Comment #7


This question was taken from a support group/message board and re-posted here so others can learn from it.